Вопросы с тегом 'syslog'

Вы не возражаете, обмен ссылками со мной, что объясняет, как я могу настроить это? Я не совсем понимаю, как это работает, не Изображение с карты GTX все равно нужно так или иначе пройти через встроенный GPU? Как по ...
20

Что может быть причиной `.файл "и".bashrc и не выполнить экспорт?

в CUDA и установки учебник говорит мне, чтобы добавить следующие две строки в моей .файл. экспорт путь=/usr/местные/соты/ОГРН:$путь экспорт переменной LD_LIBRARY_PATH=/usr/местные/соты/lib64:$переменная LD_LIBRARY_PATH Но он не работает (ТМ). Даже если я добавлю эти строки .файл и .bashrc и, мне все же придется выйти на экспорт вручную, по пути можно найти. Так что мой вопрос. Что может быть причиной .файл и .bashrc и не загрузить/выполнить экспорт? Спасибо!! С. С. Я по SSH к машине и, кроме CUDA на диск и SDK, свежий Убунту 10.10 установки. ...
16 нояб. 2017 г., 17:41:53
29

Я не могу решить "установить эти пакеты без проблем проверки"

Я гуглил и гуглил и я просто не могу найти решение этой проблемы: судо apt-получить установку <любой> Дает мне: Внимание: следующие пакеты невозможно аутентифицировать! и Установить эти пакеты без проверки [y/n], где? Я не могу найти достойное решение. Ближайший я получил, был выполнить: судо apt-получить установку на Debian связке ключей Debian-архиве-брелок Но потом, даже не думал, а против моего хорошего решения я согласился установить обновление без подтверждения, я получаю: (Я заменил HTTP с ХХХХ из-за ограничений форума). Установить эти пакеты без ...
25 июн. 2010 г., 0:11:45
22

Как я могу связаться с разработчиками, задать, чтобы загрузить новое программное обеспечение в ОСК?

Сервера является свободным, открытым исходным кодом, онлайн-многопользовательская онлайн игра. Теперь проблема: В программе bzflag сайте в разделе Скачать, http://bzflag.org/ вы можете скачать Windows .exe и источник для системы GNU/Линукс... Я научился компилировать программы из исходного с помощью терминала, но было бы здорово, если бы тысячи начинающих и опытный человек может проверить и загрузить последнюю версию сервера из "Центр приложений Ubuntu". Это еще и потому, что в ОСК есть пакет сервера, но версия 2.0.16, которые не совместимы с нов ...
16 мар. 2013 г., 17:28:57